Changes between Initial Version and Version 1 of Ticket #284, comment 2


Ignore:
Timestamp:
01/21/13 14:00:06 (9 years ago)
Author:
Valentin V. Bartenev

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #284, comment 2

    initial v1  
    1 You are using an old unstable version of nginx. It is very likely that the issue is already fixed in r4919 (1.3.9+, 1.2.6+) or r4918 (1.3.9+).
     1You are using an old unstable version of nginx. It is very likely that the issue is already fixed in r4919 (1.3.9+, 1.2.6+) or r4938 (1.3.9+).
    22
    33In any case, I'd recommend to update your nginx version. You can use our official repository for Ubuntu: http://nginx.org/en/download.html (bottom of the page).