| 1 | Mar 30 11:00:19 LBLINT1001P.COM systemd[1]: Starting The nginx HTTP and reverse proxy server...
|
|---|
| 2 | -- Subject: Unit nginx.service has begun start-up
|
|---|
| 3 | -- Defined-By: systemd
|
|---|
| 4 | -- Support: http://lists.freedesktop.org/mailman/listinfo/systemd-devel
|
|---|
| 5 | --
|
|---|
| 6 | -- Unit nginx.service has begun starting up.
|
|---|
| 7 | Mar 30 11:00:19 LBLINT1001P.COM nginx[13974]: nginx: [emerg] duplicate "514" address and port pair in /etc/nginx/nginx.conf:109
|
|---|
| 8 | Mar 30 11:00:19 LBLINT1001P.COM nginx[13974]: nginx: configuration file /etc/nginx/nginx.conf test failed
|
|---|
| 9 | Mar 30 11:00:19 LBLINT1001P.COM systemd[1]: nginx.service: control process exited, code=exited status=1
|
|---|
| 10 | Mar 30 11:00:19 LBLINT1001P.COM systemd[1]: Failed to start The nginx HTTP and reverse proxy server.
|
|---|
| 11 | -- Subject: Unit nginx.service has failed
|
|---|
| 12 | -- Defined-By: systemd
|
|---|
| 13 | -- Support: http://lists.freedesktop.org/mailman/listinfo/systemd-devel
|
|---|
| 14 | --
|
|---|
| 15 | -- Unit nginx.service has failed.
|
|---|
| 16 | --
|
|---|
| 17 | -- The result is failed.
|
|---|
| 18 | Mar 30 11:00:19 LBLINT1001P.COM systemd[1]: Unit nginx.service entered failed state.
|
|---|
| 19 | Mar 30 11:00:19 LBLINT1001P.COM systemd[1]: nginx.service failed.
|
|---|