Opened 4 years ago

Closed 4 years ago

#1165 closed enhancement (duplicate)

Pagespeed module

Reported by: v.badalyan.open-bs.ru@… Owned by:
Priority: minor Milestone: 1.11
Component: nginx-package Version: 1.9.x
Keywords: Cc:
uname -a:
nginx -V: nginx/1.11.8

Description

Please add Pagespeed module to separate rpm package in oficial repo

https://developers.google.com/speed/pagespeed/module/

Change History (1)

comment:1 by Maxim Dounin, 4 years ago

Resolution: duplicate
Status: newclosed

Duplicate of #1138.

As previously explained: sorry, but we do not add package for 3rd party module to our repository. You can build a package yourself or ask the module developers to do so.

Note: See TracTickets for help on using tickets.