Opened 4 years ago

Closed 4 years ago

#957 closed defect (duplicate)

the "http2" parameter requires ngx_http_v2_module

Reported by: bugzilla77@… Owned by:
Priority: minor Milestone:
Component: nginx-module Version: 1.9.x
Keywords: Cc:
uname -a:
nginx -V: .

Description

1.10.0 missing ngx_http_v2_module
in http://nginx.org/download/nginx-1.10.0.zip

Change History (1)

comment:1 by Maxim Dounin, 4 years ago

Resolution: duplicate
Status: newclosed

Duplicate of #924.

Note: See TracTickets for help on using tickets.